Apache Druid在Ubuntu 16.04下的安装和配置
技术文章 / 2017-09-22

Apache Druid在Ubuntu 16.04下的安装和配置   环境要求: Java 8 或以上 Linux,Mac OS X,或其他Unix类系统(Windows不支持) 8G 内存 2个vCPU   下载和安装Druid 在终端窗口执行下列命令:   下载druid安装包,(这里下载的是0.10.1版本): curl -O http://static.dru…